Kritisk sårbarhet upptäckt i populära tillägget WooCommerce för WordPress

Den 13 juli 2021 identifierades en kritisk sårbarhet gällande WooCommerce och WooCommerce Blocks-funktionsprogrammet. Detta medför sårbarheter även för användare utan blocksfunktionaliteten. Utvecklare har släppt en patch som alla rekommenderas installera så fort som möjligt.

Läs gärna mera här

0 kommentarer

Lämna en kommentar

Vill du delta i diskussionen?
Dela med dig av dina synpunkter!

Lämna ett svar

Din e-postadress kommer inte publiceras. Obligatoriska fält är märkta *